Sunday, May 30, 2021

Chevereto 3.17.1 - Cross Site Scripting (Stored)
multiple vulnerabilities webapps

Postbird 0.8.4 Cross Site Scripting / Local File Inclusion
exploit file inclusion javascript local vulnerabilities xss

Pandora FMS 6.0SP3 Cross Site Scripting
exploit vulnerabilities xss

Gentoo Linux Security Advisory 202105-38
advisory code execution remote vulnerabilities

Ubuntu Security Notice USN-4968-1
advisory arbitrary denial of service remote vulnerabilities

Red Hat Security Advisory 2021-2136-01
advisory vulnerabilities

Gentoo Linux Security Advisory 202105-39
advisory vulnerabilities vulnerability

Red Hat Security Advisory 2021-2139-01
advisory code execution denial of service vulnerabilities vulnerability

Ubuntu Security Notice USN-4969-1
advisory denial of service remote vulnerabilities

Ubuntu Security Notice USN-4969-2
advisory denial of service remote vulnerabilities

 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated