Monday, May 31, 2021

Gentoo Linux: GLSA 202105-08: ICU: Multiple vulnerabilities

Description
Remote attackers could cause a Denial of Service condition or possibly have other unspecified impacts via unspecified vectors.
Solution(s)
  • gentoo-linux-upgrade-dev-libs-icu


  • References
  • 202105-08




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated