Thursday, July 1, 2021

SUSE: CVE-2020-18671: SUSE Linux Security Advisory

Description
Cross Site Scripting (XSS) vulnerability in Roundcube Mail <=1.4.4 via smtp config in /installer/test.php.
Solution(s)
  • suse-upgrade-roundcubemail


  • References
  • CVE-2020-18671




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated