Friday, April 16, 2021

Google Chrome Vulnerability: CVE-2021-21220 Insufficient validation of untrusted input in V8 for x86_64

Description
Google Chrome Vulnerability: CVE-2021-21220 Insufficient validation of untrusted input in V8 for x86_64
Solution(s)
  • google-chrome-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-21220
  • CVE - 2021-21220




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated