Friday, February 19, 2021

Google Chrome Vulnerability: CVE-2021-21154 Heap buffer overflow in Tab Strip

Description
Google Chrome Vulnerability: CVE-2021-21154 Heap buffer overflow in Tab Strip
Solution(s)
  • google-chrome-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-21154
  • CVE - 2021-21154




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated