Monday, January 11, 2021

Prestashop 1.7.7.0 SQL Injection

Prestashop version 1.7.7.0 suffers from a remote blind SQL injection vulnerability.
Prestashop 1.7.7.0 SQL Injection
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated