Saturday, January 9, 2021

ECSIMAGING PACS 6.21.5 SQL Injection

ECSIMAGING PACS version 6.21.5 suffers from a remote SQL injection vulnerability.
ECSIMAGING PACS 6.21.5 SQL Injection
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated