Friday, November 13, 2020

WordPress Good LMS 2.1.4 SQL Injection Vulnerability

WordPress Good LMS 2.1.4 SQL Injection Vulnerability
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated