Tuesday, November 17, 2020

WordPress Buddypress 6.2.0 Cross Site Scripting

WordPress plugin Buddypress version 6.2.0 suffers from a persistent cross site scripting vulnerability.
WordPress Buddypress 6.2.0 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated