Wednesday, November 11, 2020

Gentoo Linux Security Advisory 202011-10

Gentoo Linux Security Advisory 202011-10 - A buffer overflow in tmux might allow remote attacker(s) to execute arbitrary code. Versions less than 3.1c are affected.
Gentoo Linux Security Advisory 202011-10
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated