Friday, November 27, 2020

Alpine Linux: CVE-2020-25708: libvncserver libvncserver/rfbserver.c has a divide by zero which could result in DoS

Alpine Linux: CVE-2020-25708: libvncserver libvncserver/rfbserver.c has a divide by zero which could result in DoS
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated