Friday, December 3, 2021

Debian: CVE-2021-23222: postgresql-11, postgresql-9.6 -- security update

Description
Debian: CVE-2021-23222: postgresql-11, postgresql-9.6 -- security update
Solution(s)
  • debian-upgrade-postgresql-11
  • debian-upgrade-postgresql-9-6


  • References
  • https://attackerkb.com/topics/cve-2021-23222
  • CVE - 2021-23222
  • DLA-2817-1
  • DSA-5006-1
  • DSA-5007-1




  •  

    Copyright © 2021 Vulnerability Database | Cyber Details™

    thank you Templateism for the design - You should have written the code a little more complicated - Nothing Encrypted anymore