Saturday, October 9, 2021

Google Chrome Vulnerability: CVE-2021-37979 Heap buffer overflow in WebRTC

Description
Google Chrome Vulnerability: CVE-2021-37979 Heap buffer overflow in WebRTC
Solution(s)
  • google-chrome-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-37979
  • CVE - 2021-37979




  •  

    Copyright © 2021 Vulnerability Database | Cyber Details™

    thank you Templateism for the design - You should have written the code a little more complicated - Nothing Encrypted anymore