Monday, August 2, 2021

Debian: CVE-2021-30795: webkit2gtk -- security update

Description
Debian: CVE-2021-30795: webkit2gtk -- security update
Solution(s)
  • debian-upgrade-webkit2gtk


  • References
  • https://attackerkb.com/topics/cve-2021-30795
  • CVE - 2021-30795
  • DSA-4945-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated