Monday, July 26, 2021

Debian: CVE-2021-3609: linux, linux-4.19 -- security update

Description
Debian: CVE-2021-3609: linux, linux-4.19 -- security update
Solution(s)
  • debian-upgrade-linux
  • debian-upgrade-linux-4-19


  • References
  • https://attackerkb.com/topics/cve-2021-3609
  • CVE - 2021-3609
  • DLA-2713-1
  • DLA-2714-1
  • DSA-4941-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated