Wednesday, July 28, 2021

Debian: CVE-2021-35472: lemonldap-ng -- security update

Description
Session cache corruption can lead to authorization bypass or spoofing
Solution(s)
  • debian-upgrade-lemonldap-ng


  • References
  • https://attackerkb.com/topics/cve-2021-35472
  • CVE - 2021-35472
  • DSA-4943-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated