Wednesday, July 14, 2021

Chromium: CVE-2021-21208 Insufficient data validation in QR scanner

 Executive Summary 

This CVE was assigned by Chrome. Microsoft Edge (Chromium-based) ingests Chromium, which addresses this vulnerability. Please see Google Chrome Releases for more information.


 Update & Detail  Chromium: CVE-2021-21208 Insufficient data validation in QR scanner 
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated