Tuesday, June 29, 2021

IBM AIX: lpd_advisory (CVE-2021-29693): Vulnerability in lpd affects AIX

Description
IBM AIX: lpd_advisory (CVE-2021-29693): Vulnerability in lpd affects AIX
Solution(s)
  • ibm-aix-lpd_advisory


  • References
  • https://attackerkb.com/topics/cve-2021-29693
  • CVE - 2021-29693
  • https://aix.software.ibm.com/aix/efixes/security/lpd_advisory.asc




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated