Wednesday, June 2, 2021

Google Chrome Vulnerability: CVE-2021-30532 Insufficient policy enforcement in Content Security Policy

Description
Google Chrome Vulnerability: CVE-2021-30532 Insufficient policy enforcement in Content Security Policy
Solution(s)
  • google-chrome-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-30532
  • CVE - 2021-30532




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated