Wednesday, June 2, 2021

Debian: CVE-2021-3541: libxml2 -- security update

Description
Debian: CVE-2021-3541: libxml2 -- security update
Solution(s)
  • debian-upgrade-libxml2


  • References
  • https://attackerkb.com/topics/cve-2021-3541
  • CVE - 2021-3541
  • DLA-2669-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated