Sunday, May 30, 2021

Debian: CVE-2021-32492: djvulibre -- security update

Description
Debian: CVE-2021-32492: djvulibre -- security update
Solution(s)
  • debian-upgrade-djvulibre


  • References
  • https://attackerkb.com/topics/cve-2021-32492
  • CVE - 2021-32492
  • DLA-2667-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated