Thursday, May 20, 2021

Debian: CVE-2021-32029: postgresql-11, postgresql-9.6 -- security update

Description
Debian: CVE-2021-32029: postgresql-11, postgresql-9.6 -- security update
Solution(s)
  • debian-upgrade-postgresql-11
  • debian-upgrade-postgresql-9-6


  • References
  • https://attackerkb.com/topics/cve-2021-32029
  • CVE - 2021-32029
  • DSA-4915-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated