Tuesday, May 25, 2021

Debian: CVE-2021-30517: chromium -- security update

Description
Debian: CVE-2021-30517: chromium -- security update
Solution(s)
  • debian-upgrade-chromium


  • References
  • https://attackerkb.com/topics/cve-2021-30517
  • CVE - 2021-30517
  • DSA-4917-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated