Tuesday, March 2, 2021

Debian: CVE-2021-23968: firefox-esr, thunderbird -- security update

Description
Debian: CVE-2021-23968: firefox-esr, thunderbird -- security update
Solution(s)
  • debian-upgrade-firefox-esr
  • debian-upgrade-thunderbird


  • References
  • https://attackerkb.com/topics/cve-2021-23968
  • CVE - 2021-23968
  • DLA-2575-1
  • DSA-4862-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated