Tuesday, March 2, 2021

Debian: CVE-2021-22883: nodejs -- security update

Description
Debian: CVE-2021-22883: nodejs -- security update
Solution(s)
  • debian-upgrade-nodejs


  • References
  • https://attackerkb.com/topics/cve-2021-22883
  • CVE - 2021-22883
  • DSA-4863-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated