Thursday, March 25, 2021

Cisco XE: CVE-2021-1435: Cisco IOS XE Software Web UI Command Injection Vulnerability

Description
Cisco XE: CVE-2021-1435: Cisco IOS XE Software Web UI Command Injection Vulnerability
Solution(s)
  • cisco-xe-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-1435
  • CVE - 2021-1435
  • https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-iosxe-webcmdinjsh-UFJxTgZD




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated