Saturday, February 6, 2021

Google Chrome Vulnerability: CVE-2021-21148 Heap buffer overflow in V8

Description
Google Chrome Vulnerability: CVE-2021-21148 Heap buffer overflow in V8
Solution(s)
  • google-chrome-upgrade-latest


  • References
  • https://attackerkb.com/topics/cve-2021-21148
  • CVE - 2021-21148




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated