Sunday, February 21, 2021

Debian: CVE-2021-20181: qemu -- security update

Description
9pfs: Fully restart unreclaim loop
Solution(s)
  • debian-upgrade-qemu


  • References
  • https://attackerkb.com/topics/cve-2021-20181
  • CVE - 2021-20181
  • DLA-2560-1




  •  

    Copyright © 2020 Cyber Details - Vulnerability Database™

    Thanks for everything Templateism - You should have written the code a little more complicated