Tuesday, January 12, 2021

Gila CMS 2.0.0 Remote Code Execution

Gila CMS version 2.0.0 suffers from a remote code execution vulnerability.
Gila CMS 2.0.0 Remote Code Execution
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated