Tuesday, January 19, 2021

CVE-2020-28478

This affects the package gsap before 3.6.0.
CVE-2020-28478
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated