Saturday, January 9, 2021

Curfew e-Pass Management System 1.0 Cross Site Scripting

Curfew e-Pass Management System version 1.0 suffers from a cross site scripting vulnerability.
Curfew e-Pass Management System 1.0 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated