Wednesday, January 20, 2021

Centos Linux: CVE-2020-25683: Important: dnsmasq security update (CESA-2021:0150)

Centos Linux: CVE-2020-25683: Important: dnsmasq security update (CESA-2021:0150)
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated