Thursday, December 24, 2020

WordPress WP-PostRatings 1.86 Cross Site Scripting

WordPress WP-PostRatings plugin version 1.86 suffers from a cross site scripting vulnerability.
WordPress WP-PostRatings 1.86 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated