Friday, December 11, 2020

WordPress DirectoriesPro 1.3.45 Cross Site Scripting

WordPress DirectoriesPro plugin version 1.3.45 suffers from multiple cross site scripting vulnerabilities.
WordPress DirectoriesPro 1.3.45 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated