Monday, December 14, 2020

Rumble Mail Server 0.51.3135 Cross Site Scripting

Rumble Mail Server version 0.51.3135 suffers from multiple persistent cross site scripting vulnerabilities.
Rumble Mail Server 0.51.3135 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated