Monday, December 14, 2020

Red Hat Security Advisory 2020-5401-01

Red Hat Security Advisory 2020-5401-01 - The libpq package provides the PostgreSQL client library, which allows client programs to connect to PostgreSQL servers.
Red Hat Security Advisory 2020-5401-01
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated