Friday, December 11, 2020

Onilne Bus Booking System Project 1.0 Cross Site Scripting

Online Bus Booking System Project using PHP MySQL version 1.0 suffers from a persistent cross site scripting vulnerability.
Onilne Bus Booking System Project 1.0 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated