Thursday, December 24, 2020

Gentoo Linux Security Advisory 202012-12

Gentoo Linux Security Advisory 202012-12 - A vulnerability has been found in libass that could allow a remote attacker to execute arbitrary code. Versions less than 0.15.0 are affected.
Gentoo Linux Security Advisory 202012-12
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated