Thursday, December 24, 2020

Gentoo Linux Security Advisory 202012-11

Gentoo Linux Security Advisory 202012-11 - A Denial of Service vulnerability was discovered in c-ares. Versions less than 1.17.1 are affected.
Gentoo Linux Security Advisory 202012-11
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated