Thursday, December 24, 2020

Gentoo Linux Security Advisory 202012-10

Gentoo Linux Security Advisory 202012-10 - Multiple vulnerabilities have been found in WebKitGTK+, the worst of which could result in the arbitrary execution of code. Versions less than 2.30.3 are affected.
Gentoo Linux Security Advisory 202012-10
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated