Tuesday, December 1, 2020

ATX MiniCMTS200a Broadband Gateway 2.0 Credential Disclosure

ATX MiniCMTS200a Broadband Gateway version 2.0 suffers from a credential disclosure vulnerability.
ATX MiniCMTS200a Broadband Gateway 2.0 Credential Disclosure
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated