Wednesday, November 18, 2020

WordPress Fancy Product Designer For WooCommerce Cross Site Scripting

WordPress Fancy Product Designer for WooCommerce plugin versions prior to 4.5.1 suffer from a persistent cross site scripting vulnerability.
WordPress Fancy Product Designer For WooCommerce Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated