Saturday, November 28, 2020

WordPress Accesspress Social Icons Theme 1.7.9 SQL Injection

WordPress Accesspress Social Icons theme version 1.7.9 suffers from a remote SQL injection vulnerability.
WordPress Accesspress Social Icons Theme 1.7.9 SQL Injection
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated