Tuesday, November 17, 2020

SIGE 3.4.1 / 3.5.3 Pro Cross Site Scripting / Remote File Inclusion

SIGE versions 3.4.1 and 3.5.3 Pro suffer from cross site scripting and remote file inclusion vulnerabilities.
SIGE 3.4.1 / 3.5.3 Pro Cross Site Scripting / Remote File Inclusion
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated