Saturday, November 28, 2020

SAP Lumira 1.31 Cross Site Scripting

SAP Lumira version 1.31 suffers from a persistent cross site scripting vulnerability.
SAP Lumira 1.31 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated