Wednesday, November 18, 2020

PostgreSQL: CVE-2020-25696: psql's \gset allows overwriting specially treated variables

PostgreSQL: CVE-2020-25696: psql's \gset allows overwriting specially treated variables
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated