Wednesday, November 18, 2020

PostgreSQL: CVE-2020-25694: Reconnection can downgrade connection security settings

PostgreSQL: CVE-2020-25694: Reconnection can downgrade connection security settings
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated