Tuesday, November 17, 2020

Gentoo Linux Security Advisory 202011-18

Gentoo Linux Security Advisory 202011-18 - Apache Ant uses various insecure temporary files possibly allowing local code execution. Versions less than 1.10.9 are affected.
Gentoo Linux Security Advisory 202011-18
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated