Wednesday, November 11, 2020

Gentoo Linux Security Advisory 202011-11

Gentoo Linux Security Advisory 202011-11 - A privilege escalation vulnerability has been discovered in Blueman. Versions less than 2.1.4 are affected.
Gentoo Linux Security Advisory 202011-11
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated