Friday, November 27, 2020

Debian: CVE-2020-28984: spip -- security update

Debian: CVE-2020-28984: spip -- security update
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated